HomeForumChatInfoDisclaimerContattaci
Best View on: Firefox Chrome Opera IE9

Piccolo mistero sui forwarder channel

Tutto ciò che riguarda la Wii ma che non rientra negli altri forum!

QUESTO POST TI E/' PIACIUTO? DILLO A TUTTI I TUOI AMICI!

Condividi su Facebook Facebook Condividi su Twitter Twitter Condividi su Orkut Orkut Condividi su MySpace MySpace Condividi su Delicious Delicious Condividi su Technorati Technorati
Avatar utente
Wii User
Wii User
    Macintosh Safari
Messaggi: 369
Iscritto il: 17/12/2009, 16:48
Grz inviati: 14 volte
Grz ricevuti: 18 volte
Messaggio Piccolo mistero sui forwarder channel 
Inviato: 30/10/2016, 22:07
Ciao,
Ho modificato due wii usando gli stessi file (wiidownloader).
Poi ho messo negli hard disk degli emulatori (stessi files).
Ho installato i forwarder per questi emultari (stessi wad dalla stessa SD).
In una wii tutti i forwader funzionano, nell'altra solo 1.

Perché?
Gli hard disk sono formattati alle stessa maniera. Non sono uguali, diversa marca, diversa capienza.
FW: 4.3
USB Loader GX su partizioni FAT32
Avatar utente
Moderatore
Moderatore
    Windows 7 Chrome
Messaggi: 8248
Iscritto il: 26/02/2010, 19:44
Grz inviati: 77 volte
Grz ricevuti: 1281 volte
Sesso:
Controllato che le partizioni siano primarie attive anche sul secondo hd ?
Controllato che non ci sia qualche errore di nome nelle cartelle ?
Altro non mi viene in mente
Avatar a caso
Noob User
Noob User
    Windows 7 Firefox
Messaggi: 1
Iscritto il: 23/01/2018, 5:27
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Sesso:
I like this issue a lot. It's really appropriate.

Sponsor

Sponsor
 


Torna a Wii in generale

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron