HomeForumChatInfoDisclaimerContattaci
Best View on: Firefox Chrome Opera IE9

[RISOLTO]visualizzazione

Ma se volete potete anche, solo, dare dei consigli...

QUESTO POST TI E/' PIACIUTO? DILLO A TUTTI I TUOI AMICI!

Condividi su Facebook Facebook Condividi su Twitter Twitter Condividi su Orkut Orkut Condividi su MySpace MySpace Condividi su Delicious Delicious Condividi su Technorati Technorati
Avatar utente
Noob (active) User
Noob (active) User
    Windows 7 Internet Explorer 9
Messaggi: 75
Iscritto il: 28/05/2012, 11:35
Grz inviati: 5 volte
Grz ricevuti: 4 volte
Sesso:
Messaggio [RISOLTO]visualizzazione 
Inviato: 16/12/2012, 18:21
è da un pò di giorni che ho un problema di visualizzazione con questo forum usando ubuntu e firefox17.0.1, invece con windows sia con explorer che con firefox funziona benissimo.C'è qualcuno che ha lo stesso problema.
Avatar utente
Amministratore
Amministratore
    Windows 7 Firefox
Messaggi: 1069
Iscritto il: 08/09/2009, 23:55
Località: Provincia di Brescia
Grz inviati: 9 volte
Grz ricevuti: 405 volte
Sesso:
Messaggio Re: visualizzazione
Inviato: 17/12/2012, 10:15
puoi fare qualche stamp? e pubblicarlo qua? così da capire...
grazie.
Chiedo scusa in anticipo ma non presto aiuto in PM o per mail... il forum è nato proprio per condividere le esperienze e così facendo questa condivisione viene meno... Spero possiate capire, ma io sono uno e voi siete molti... ^_^

Da oggi basta! Mi ci avete portato a questa conclusione:

Non faccio assistenza a PHPBB/WP in NESSUN MODO! posso indicarvi le mod installate qua, ma non chiedetemi aiuto... esistono forum specifici sull' argomento. Cercate li! Chi fà da sè fa per tre...

Avatar utente
Noob (active) User
Noob (active) User
    Windows 7 Internet Explorer 9
Messaggi: 75
Iscritto il: 28/05/2012, 11:35
Grz inviati: 5 volte
Grz ricevuti: 4 volte
Sesso:
Messaggio Re: visualizzazione
Inviato: 17/12/2012, 12:26
Registrati o effettua il Login per visualizzare il link!.
Avatar utente
Amministratore
Amministratore
    Linux Chrome
Messaggi: 1069
Iscritto il: 08/09/2009, 23:55
Località: Provincia di Brescia
Grz inviati: 9 volte
Grz ricevuti: 405 volte
Sesso:
Messaggio Re: visualizzazione
Inviato: 17/12/2012, 12:33
In pratica non si carica il css... ma non dipende da hackwii...
Prova a fare ctrl+shift+canc nel browser ed a cancellare cronologia di navigazione e download, cache e dati non in linea di siti web.... poi chiudi firefox e riaprilo e prova ad andare su hackwii... fammi sap...
Ciao
Chiedo scusa in anticipo ma non presto aiuto in PM o per mail... il forum è nato proprio per condividere le esperienze e così facendo questa condivisione viene meno... Spero possiate capire, ma io sono uno e voi siete molti... ^_^

Da oggi basta! Mi ci avete portato a questa conclusione:

Non faccio assistenza a PHPBB/WP in NESSUN MODO! posso indicarvi le mod installate qua, ma non chiedetemi aiuto... esistono forum specifici sull' argomento. Cercate li! Chi fà da sè fa per tre...


Per questo messaggio l' autore Alebrescia ha ricevuto un "Thanks" da
mariotest (17/12/2012, 12:38)
Rating: 0.26%
 
Avatar utente
Noob (active) User
Noob (active) User
    Ubuntu Firefox
Messaggi: 75
Iscritto il: 28/05/2012, 11:35
Grz inviati: 5 volte
Grz ricevuti: 4 volte
Sesso:
Messaggio Re: visualizzazione
Inviato: 17/12/2012, 12:38
grazie ale sembra si sia sistemato adesso.

Sponsor

Sponsor
 


Torna a Problemi Con il forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron