HomeForumChatInfoDisclaimerContattaci
Best View on: Firefox Chrome Opera IE9

Wii fit plus problema...

Fate tutte le domande che volete su Wii, games e guide!

Moderatore: MrFrem82

QUESTO POST TI E/' PIACIUTO? DILLO A TUTTI I TUOI AMICI!

Condividi su Facebook Facebook Condividi su Twitter Twitter Condividi su Orkut Orkut Condividi su MySpace MySpace Condividi su Delicious Delicious Condividi su Technorati Technorati
Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Wii fit plus problema... 
Inviato: 25/10/2009, 14:08
Allora, ho scaricato il gioco e caricato l'iso sull' hd, per farlo con WBFSmanager ho dovuto rinominare il nome della iso perchè mi dava dei problemi su certi caratteri che non venivano accettati. Dopodichè ho fatto partire il gioco, ma mi dava l'errore 002, a questo punto ho messo fix 002, ma ancora mi da un altro errore, ho provato con neogamma e usbloadergx, qualche consiglio? Qualcuno c'è riuscito?
Avatar utente
Moderatore
Moderatore
    Sconosciuto Sconosciuto
Messaggi: 1131
Iscritto il: 21/10/2009, 13:36
Località: Little house at hyrule field..
Grz inviati: 13 volte
Grz ricevuti: 109 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 14:16
a me è partito senza nessun problema!!

ke fw hai?
ke cios?
che versione di gx?
ke errore ti da?
Immagine
Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 17:49
FIRMWARE 4.0
USBLOADER 1.0
NEOGAMMA VERSIONE R6

di solito mi è sempre partito tutto...

Si è verifato un errore
premereil pulsante EJECT ecc....

Non è che mi potresti inviare via mail il loader che usi? Poi io lo copia nella sd card.
Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 17:52
Scusa dimenticavo, il CIOS è il 36_rev9...Ho visto che potrebbe dipendere dal cios che non supporta la gestione dell' errore 002, il problema è dove trovo questo cios? e dove trovo una versione di usbloadergx come si deve?
Avatar utente
Amministratore
Amministratore
    Sconosciuto Sconosciuto
Messaggi: 1072
Iscritto il: 08/09/2009, 23:55
Località: Provincia di Brescia
Grz inviati: 9 volte
Grz ricevuti: 408 volte
Sesso:
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 18:22
jacopo ha scritto:FIRMWARE 4.0
USBLOADER 1.0
NEOGAMMA VERSIONE R6

di solito mi è sempre partito tutto...

Si è verifato un errore
premereil pulsante EJECT ecc....

Non è che mi potresti inviare via mail il loader che usi? Poi io lo copia nella sd card.


Prova ad aggiornare alla R8 beta
Registrati o effettua il Login per visualizzare il link!.

e che rev di cIOS hai? prova ad aggiornarlo alla rev14:
Registrati o effettua il Login per visualizzare il link!.

ciao...
Chiedo scusa in anticipo ma non presto aiuto in PM o per mail... il forum è nato proprio per condividere le esperienze e così facendo questa condivisione viene meno... Spero possiate capire, ma io sono uno e voi siete molti... ^_^

Da oggi basta! Mi ci avete portato a questa conclusione:

Non faccio assistenza a PHPBB/WP in NESSUN MODO! posso indicarvi le mod installate qua, ma non chiedetemi aiuto... esistono forum specifici sull' argomento. Cercate li! Chi fà da sè fa per tre...

Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 18:30
se aggiorno il cios installando una versione più aggiornata rischio il brick?
Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 18:33
Ho paura ad aggiornare il CIOS, ho messo il nuovo dol nella wii, tutto è pronto per l'installazione, ma qualcosa mi ha fermato! Non ho nessuna protezione antibrick...non è che cambiando cios mi si bricca la mia amata wii :o , scusate l'ignoranza, ma senza il vostro via...io aspetto... :|
Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 18:54
Ho aggiornato tutto, CiOS e neogamma, risultato, non mi vede più l'hard disk...

PLEASE HELP!!!!
Avatar a caso
Noob User
Noob User
    Sconosciuto Sconosciuto
Messaggi: 14
Iscritto il: 24/10/2009, 22:17
Grz inviati: 0 volte
Grz ricevuti: 0 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 19:02
OK...ho spento e riacceso 4 volte, e adesso funziona tutto...dopo avermi dato dei messaggi paurosi "i file di sistema della wii sono danneggiati"....che PAURA!!!

grazie a tutti e due del vostro aiuto!

:)
Avatar utente
Moderatore
Moderatore
    Sconosciuto Sconosciuto
Messaggi: 1131
Iscritto il: 21/10/2009, 13:36
Località: Little house at hyrule field..
Grz inviati: 13 volte
Grz ricevuti: 109 volte
Messaggio Re: Wii fit plus problema...
Inviato: 25/10/2009, 19:20
hahaha cavolo ke macello hai combinato??

ricordati sempre del santo BOOTMII prima di fare ste cose!!
per fortuna ora funziona tutto!:)
Immagine

Sponsor

Sponsor
 


Torna a Forum di Aiuto e Richieste

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti